Jump to content
Мichael

Tesla model Y Climat

Recommended Posts

Всем привет. Новый автомобиль, две недели как в Украине. Перестал поступать теплый воздух в салон. Может кто подсказать в чём может быть причина? Может что то с настройками? Перестал поступать после прогрева включенного из приложения. Благодарю

Share this post


Link to post
Share on other sites

Хм, если честно вживую ни разу ещё MY не видел, там вместо печки тепловой насос стоит, который Маск называет чудом инженерной мысли. Возможно это чудо надо и проверить 😂 Либо глюк в прошивке

Записывайтесь к нам на сто

Машину ведь перезагружали?

Share this post


Link to post
Share on other sites

фото управления климатом прикрепите, может что то отключено...

Share this post


Link to post
Share on other sites

Все включено. Он после длительной стоянки запускается и через 10 минут перестант подавать тёплый воздух

Share this post


Link to post
Share on other sites
1 час назад, Мichael сказал:

через 10 минут перестант подавать тёплый воздух

У вас точно такая же ошибка горит, как в соседней ветке на Model 3

Закон парных случаев сработал.

Share this post


Link to post
Share on other sites
16 часов назад, vladstav сказал:

Машину ведь перезагружали?

Конечно перегружал. И не один раз

Share this post


Link to post
Share on other sites
10 часов назад, Knez сказал:

3

Подскажите, где вы увидели на моей фото что горит ошибка? Благодарю 

Share this post


Link to post
Share on other sites
5 часов назад, Мichael сказал:

Подскажите, где вы увидели на моей фото что горит ошибка? Благодарю 

У меня такая же ошибка была, но прошла сама собой с наступлением холодов. Читайте внимательно, что написано в меню климата. В правом верхнем углу меню под кнопками "OFF, DOG,CAMP" написано "Climate keeper unavailable due to system fault"

  • Like 1

Share this post


Link to post
Share on other sites
7 часов назад, Мichael сказал:

Подскажите, где вы увидели на моей фото что горит ошибка? Благодарю 

image.png.c381435db5ee8912cab87111b56056ae.png

Share this post


Link to post
Share on other sites
2 часа назад, Bortniks сказал:

У меня такая же ошибка была, но прошла сама собой с наступлением холодов. Читайте внимательно, что написано в меню климата. В правом верхнем углу меню под кнопками "OFF, DOG,CAMP" написано "Climate keeper unavailable due to system fault"

Ок, увидел. Благодарю. Но уже заработал! Интересно понять причину

 

2 часа назад, Bortniks сказал:

У меня такая же ошибка была, но прошла сама собой с наступлением холодов. Читайте внимательно, что написано в меню климата. В правом верхнем углу меню под кнопками "OFF, DOG,CAMP" написано "Climate keeper unavailable due to system fault"

 

Share this post


Link to post
Share on other sites

а у меня снова перестало работать))) 

Я грешу на humidity sensor все таки 

Share this post


Link to post
Share on other sites

Model Y 2020 года

При первичном включение обогрева салона печка работает исправно и дует горячим воздухом, через 7-10 минут дует холодным воздухом. При отключение печки минут через 10 вновь работает исправно. 

Кто-нибудь уже сталкивался с таким ?

Share this post


Link to post
Share on other sites
3 часа назад, Artyom сказал:

 Кто-нибудь уже сталкивался с таким ?

Читаем тему, с которой я вашу объединил (а также тему с ветки про Model 3, ссылка находится выше).

И уточните, есть ли у вас ошибки на мониторе при этом?

Share this post


Link to post
Share on other sites

Нет, дело в том что ошибок нет и оплатил диагностику автомобиля, она тоже не показала ошибок

Share this post


Link to post
Share on other sites

Всім доброго ранку!
В продолжении темы климата МУ 2021 может подскажете где копать?
есть такие ошибки:
VCRIGHT_a144_evaporatorTempSns (hidden)",
      "[service-fix, factory]",
      "The evaporator temperature sensor has an electrical fault",

      "VCRIGHT_a145_ductLeftTempSns (hidden)",
      "[service-fix, factory]",
      "The left duct temperature sensor has an electrical fault",
      "--"
          "VCRIGHT_a368_ductLeftLowerTempSns (hidden)",
      "[service-fix, factory]",
      "The left lower duct temperature sensor has an electrical fault",
      "--"
        "VCRIGHT_a377_ambientTempSns (hidden)",
      "[service-fix, factory]",
      "The ambient temperature sensor has an electrical fault (disconnect, short, or internal). HVAC cabin cooling (air conditioning) and powertrain performance may be limited.",
  
      "VCFRONT_a393_ambientTempNetworkSna (hidden)",
      "[no audience]",
      "The raw ambient temperature sensor signal from VCRIGHT is not available on CAN. HVAC cabin cooling (air conditioning) and powertrain performance may be limited.",
      "--"
Индикация наружной температуры не соответствует действительности (на улице -15, на экране -5, на улице 7-10, на экране 2). Датчик отключил, а на экране всеравно показывает неправильную наружную температуру. 
Когда выезжаю с теплого гаража - климат в приципе дует теплым, но когда включаю обдув лобового на максимальную температуру - то дует холодный воздух.
Может ли это быть глюк Г-образной платы (что в салоне за зеркалом заднего вида)?
Поможет ли проверка и заправка фреона?
Я в Киеве. Могу подъехать на любой сервис, кто поможет.

Жду предложений, Заранее благодарен. 
 

Share this post


Link to post
Share on other sites
34 минуты назад, nick_TESLA сказал:

Я в Киеве. Могу подъехать на любой сервис, кто поможет.

Гостомель, улица Трудовая 1У - но сначала обязательно надо записаться по телефону на удобное для вас время: +380678214745 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...