Перейти к публикации
-Олег-

Відкрите вікно model s

Рекомендованные сообщения

Маю проблему з лівим заднім вікном в рестайловій модел с. Перестав працювати мікроліфт. Тобто відкно при опустилось при відкритті дверей і закрити його до кінця вже не можна. При закритті дверей реакції ноль. При наступному відкритті теж ніяк не реагує. На додаток приходять сповіщення, що вікно відкрите. Цей глюк вже 2 раз за декілька місяців. Після першого разу через декілька тижнів само запрацювало. Помилок в сервісному меню нема. Проводка на згинах в дверях виглядає на цілу. В когось таке було?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проверяйте проводку внутри двери.

дверь видна на экране, что открывается?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так, двері працюють в штатному режимі. Склопідйомник теж працює.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Перевірив ще раз і все таки авто не бачить, що двері відкриваються. На приборці двері закриті, а по факту відкриті

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проверяйте проводку внутри. Где-то масса похоже отвалилась. Она внутри двери раздваивается. Чаще на стыке под кембриком отваливается.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В якому саме місці шукати? Дивно, що машина не бачить відкритих дверей, але біла підсвітка в низу та червона з боку карти світить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
58 минут назад, -Олег- сказал:

В якому саме місці шукати?

Внутри двери пересмотрите проводку. Просто берите каждый провод и дергайте. Целую проводку невозможно руками просто порвать.

Еще возможно проблема не только с проводкой, но и с самим замком…

58 минут назад, -Олег- сказал:

Дивно, що машина не бачить відкритих дверей, але біла підсвітка в низу та червона з боку карти світить

Конструкция неединая. Разные линии отвечают, каждый за свое.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Одним словом містика якась. Сьогодні зранку знову все запрацювало і цілий день все ок. Можливо це після мийки так відбувається. Повернусь додому з поїздки і буду розбиратись. Бо все на раз навалилось глюки з дверкою і за тиждень до поїздки замінив лобове на оригінал і одразу після виїзду відвалився автопілот, навіть круїз не працює, хоче калібрацію передніх камер. Я її в дорозі зробив декілька раз, але не допомогло🥴

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×
×
  • Создать...