Jump to content
Sign in to follow this  
jk_trigger

спокойный разгон у M3 performance

Recommended Posts

Заметил, что иногда (раз в пару дней, реже - пару раз в день) разгон начинается как будто едешь в режиме chill, хотя режим выбран sport. У меня перф 2020 EU. В основном всегда разгоняется как и должна, но вот бывают случаи, как будто разгон начинается в чиле, хотя уже педаль вдавил до упора, и потом плавно мощность набирает до 100%. Асфальт сухой (на мокром педаль в пол не давлю). Чтобы лучше описать суть проблемы, такой же эффект получается, когда переключиться в чилл, нажать педаль ускорения в пол, и в момент ускорения в чилле переключить в спорт в этот момент, тогда машина не сразу дает 100% мощности, а набирает плавно мощность вплоть до максимального ускорения. Пробег 6000, без дтп, в авто кроме переключения сим карты тулбоксом не лазили, никаких ошибок нет. Да и бывает такое редко и закономерности когда это случается не обнаружил. Ездил пару раз в track mode (race), такого глюка никогда не было в этом режиме. Прошивки уже пару раз обновлялись, и на каждой прошивке эта проблема проявлялась. Бывало у кого-нибудь подобное?

Share this post


Link to post
Share on other sites

По описанию похоже на Obstacle Aware Acceleration. Парктроники не показывают препятствия в этот момент?

Share this post


Link to post
Share on other sites

У меня было пару раз так, как будто бы перед стартом авто задумывается. Похоже на то, когда авто с двс думает какую передачу включить и потом выстреливает. Нажимаю педаль в пол, тесла тормозит полсекунды и потом едет. У меня не перф а дуал. 

Share this post


Link to post
Share on other sites
1 час назад, Knez сказал:

По описанию похоже на Obstacle Aware Acceleration. Парктроники не показывают препятствия в этот момент?

Я не слышал срабатывание парктроников в этот момент, но может я был сосредоточен на старте и просто не услышал. Обычно проблема проявляется, когда сначала начинаю резкий разгон на долю секунды, затем приотпускаю педаль ускорения, затем давлю в пол - и в этот момент иногда вот и происходит ускорение как будто я в чилле еду. Логики когда это произойдет в следующий раз я не заметил. Может быть как раз в этот момент машина клюет носом и увидело препятствие - допускаю, но не слышал срабатывание парктроников. Но было один раз и такое, что машина сразу стартовала как будто в режиме чилл, но как раз в этот момент я находился на улице с очень узкими полосами, и слева и справа от меня стояли автомобили довольно близко, но звука парктроников я не слышал. 

Share this post


Link to post
Share on other sites
45 минут назад, jk_trigger сказал:

не слышал срабатывание парктроников

Звук, это когда препятствие рисуется уже желтым или красным. А Obstacle Aware Acceleration обращает внимание на любые препятствия в зоне видимости (до 6 метров, в зависимости от версии железа), в которые вы можете врезаться. Например, если впереди вас в 3 метрах машина, и вы на светофоре нажмете тапку в пол, то машина тронется как в чиле, хотя парктроники пищать и даже серым рисовать зону не будут.

Можете отключить функцию в меню, и покататься несколько дней. Если перестанет тупить, то это оно.

Share this post


Link to post
Share on other sites

 

1 час назад, Knez сказал:

Можете отключить функцию в меню, и покататься несколько дней. Если перестанет тупить, то это оно.

А на какой странице эта функция? Как называется?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...