Jump to content

Igor934

Members
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Думаю все таки про считывание текущих ограничений скоростного режима (и, как следствие, установку скоростного ограничения круизом/автопилотом).. Спасибо за ответы. Я пока не очень ориентируюсь что штатное, а что нет ) АП 2,5 штатный, карты работают, симка местная стоит, чадемо пашет.. ФСД, суперчарджа нету.. Понял, попрошу обратили внимание на сервисе.. Странно что они не сказали этого когда подключались диагностикой..
  2. Да, допускаю что ерунда. Пока не нашел кого то, кому можно доверить машину ) Интересно. У меня наоборот - подходишь после прогрева к машине: все лобовое отогрелось, а зона камеры в снегу. Надо будет проверять этот подогрев значит.. Да, все верно, 2 кнопки. С нажатия на вентиляцию окна окна приспускаются, а вот после нажатия на закрытие ничего не происходит.. ) 2 минуты, как где то вычитал.. После нажатия на тормоз экраны включались с задержкой.. А от петли-клеммы ничего важного не слетит? )
  3. Сравнение с БМВ к тому, что там круиз работает почти все время, а тут меньше половины времени )
  4. Спасибо большое за оперативный ответ.. ) 1. Машина 12/2018 - Интел. Сам я и не планировал, это мне как раз в сервисе сказали: «к сожалению поменять регион не получилось, у вас машина рутована, нужно выяснять у предыдущего владельца детали» 2. Вот так это выглядит в жизни. Эта область должна отдельно прогреваться? Прошивка - последняя: 2022.44.25.2 3. Я как раз стороннее приложение Tessie и имею ввиду ) С него они опускаются но не поднимаются.. 4. Power off с экрана не помог, попробую тогда через настройку колес ) 5. Да, так и сделаю.
  5. Всем доброго дня. Месяц назад купил MS 2018. Машина - супер, на большинство интересующих меня вопросов нашел ответы в интернете. После месяца и 3000км использования некоторые остались, вдруг кто подскажет? ) 1. А/м американский, некорректно пересчитываются в км действующие ограничения скорости. 60км/ч отображается как 56км/ч, 110км/ч отображается как 113км/ч и так далее. Вычитал что для решения необходимо перешить какой то блок с ЮСА на Европу. Сложность в том, что для этого, как я понял, нужен root, а у меня его нет так как машину покупал с рук и зарутил ее видимо кто то до меня. Вопрос: можно ли малой кровью сбросить рут или это сложно и заодно может утянуть с собой карты и лучше туда не лезть ради эстетического удовольствия от корректно отображающихся знаков? 2. Учитывая что сейчас зимний период и на дорогах постоянно то метель, то грязь, то еще что то - автопилот/круиз у меня доступны я бы сказал только в 30%-40% времени ) В половине случаев у меня ошибка по камерам (бывает «выравнивание», но чаще «снижена видимость»), хотя физически камеры не грязные. На лобовом сильно запотевает область фронтальной камеры, а так же физически запотевает область в окошках камер в стойках между дверями. В другой половине случаев - общая ошибка по «недоступности систем помощи», что, как я понял, указывает на необходимость калибровки радара за бампером. Через пару км после мойки как правило пропадает и опять все работает какое то время.. До этого ездил на свежей БМВ - там такие же системы помощи водителю (активный круиз и руление) работали намного стабильнее. Я бы сказал в 95% времени. Вопрос: у всех ли так и просто Тесла намного более чувствительна к грязи/морозу/влаге итд или стоит все таки снять бампер, откалибровать радар и должно стать получше? 3. с приложения Tessie стекла приоткрываются для проветривания, но не закрываются обратно при нажатии на соответствующую кнопку. Должна ли работать эта функция? 4. Не работает память сидений. При этом работают все регулировки. При нажатии потом на кнопку сохранить вылезает надпись «Сохранено», но если потом сбить сидение, то при нажатии на кнопку «Восстановить» сидения не возвращаются. Пот этом зеркала, руль итд работают. В чем может быть дело? 5. При использовании оригинального адаптера chademo на 50% станций через ~7-10мин мощность заряда падает с изначальных 40квт/ч до 15квт/ч. На дисплее вылезает ошибка «падения мощности зарядного адаптера». Есть ли смысл менять адаптер, или скорее всего дело не в нем, а в станциях? В 50% случаев все работает корректно и машина заряжается 40квт/ч весь период зарядки.. Всем заранее спасибо за ответы, поиском вроде все это поискал прежде чем спрашивать )
×
×
  • Create New...